Bypass Nawala dan Internet Positif di Mikrotik


Mungkin sudah banyak yang bahas, tapi ga pa pa biar tambah banyak opsi kalau search Google ….

Berikut rule untuk bypass Nawala atau Internet Positif di mikrotik :

/ip firewall nat
add action=dst-nat chain=dstnat comment="to opendns" dst-port=53 protocol=udp \
to-addresses=208.67.222.222 to-ports=443

kalau mau lebih spesifik untuk src-address tertentu bisa menggunakan rule berikut :

/ip firewall nat
add action=dst-nat chain=dstnat comment="to opendns" dst-port=53 protocol=udp \
src-address=192.168.11.0/24 to-addresses=208.67.222.222 to-ports=443

Jangan lupa selalu gunakan Opendns yang bisa menggunakan port 443 untuk bypass Nawala dan Intenet Positif.

Selamat mencoba, happy surfing …….

Share on facebook
Share on twitter
Share on linkedin
Share on telegram
Share on whatsapp
Share on email
kamu tak pernah salah, begitupula aku, tapi aku tau siapa yang paling benar 😆
3 months ago
View on Instagram |
1/12
ada yang bisa diandalkan, tapi bukan kamu ...
3 months ago
View on Instagram |
2/12
waktu dibuatkan minuman pemusnah sakit tenggorokan dan batuk ini, pikiranku melayang ke awal Maret 2021, dimana aku dan keluarga di Jateng sempat terkena Long Covid kalau orang bilang, dan Ibu mengirimkan beberapa botol minuman racikan ini utk obat. tapi sungguh tdk disangka, setelah kami sembuh Ibu justru berpulang karena Covid di bulan Juli 2021. Allah lebih tau mana yang terbaik ...
1 year ago
View on Instagram |
3/12
setelah sekian purnama
2 years ago
View on Instagram |
4/12
halo selamat pagi, kita ketemu lagi
2 years ago
View on Instagram |
5/12
4 days New Workshop Grounded Total Marketing (GTM) Lead by Coach Dr. Fahmi Angkatan 2 Selasa - Jumat, 26 - 29 Oktober 2021 Alhamdulilah diberi kesempatan untuk mengikuti workshop GTM yang dibimbing langsung oleh ahlinya @coach.fahmi Insyaallah saya siap hadir dan siap menerima semua ilmu yang diberikan selama mengikuti kegiatan GTM. Mudah-mudahan dengan semua ilmu yang saya dapatkan nanti, dapat membantu saya untuk mengoptimalkan kinerja saya dalam perusahaan. Menuntut ilmu adalah sesuatu yang harus dilakukan apabila seseorang ingin terus berkembang dan bertumbuh, dan Insyaallah saya siap melakukannya. "Bila kau tak tahan lelahnya belajar, maka kau harus menahan perihnya kebodohan" Imam Asy Syafi'i #salamgrounded #groundedtotalmarketing #gtm #coachdrfahmi #menolakkalah #menolaklemah
3 years ago
View on Instagram |
6/12
seribu alasan kamu berharga
5 years ago
View on Instagram |
8/12
masih, rasa yang sama ... pahit dan asam
5 years ago
View on Instagram |
9/12
ball boy #bodiwebid #havingfun #ball #swim
5 years ago
View on Instagram |
10/12
ketika aku mengenalmu, dan kamu berlalu dalam bayang2 #bodiwebid #alunalunpurworejo
5 years ago
View on Instagram |
11/12

Artikel Menarik

Exit mobile version